Audi RS4 B7 Limo US Modell - Schweiz

Hier können die RS4 (B7) Userfahrzeuge der rs246.de Enthusiasten vorgestellt werden
Antworten
Benutzeravatar
-Tom-
Audi RS6 Fahrer
Beiträge: 17
Registriert: Montag 20. Juli 2015, 14:59
Wohnort: Thun BE

Audi RS4 B7 Limo US Modell - Schweiz

Beitrag von -Tom- » Dienstag 19. November 2019, 13:36

Hi

Ich bin schon ein Weilchen bei rs246 vor allem am mitlesen, da ich schon ein RS6 4B und auch RS5 hatte. Leider habe ich diesen Herbst meine fast perfekte C5 S6 Limousine verkaufen müssen. Das Ding hat trotz erst 110'000km und perfekter Wartungshistorie Öl weggesoffen wie nichts gutes. Als ich dann auf einen Käufer getroffen bin, welchem der Ölverbrauch egal zu sein schien (habe ich mehrmals darauf hingewiesen), habe ich diesen dann verkauft.
Aus der Not schnell etwas kaufbares zu finden, bin ich dann auf einen RS4 B7 gestossen, welchen ich euch gerne vorstellen möchte.

Der RS4 B7 ist eine Limousine mit Modelljahr 08. Etwas speziell es handelt sich um das U.S. Modell, bei welchem doch schon einige Unterschiede zu finden sind verglichen zum EU Modell. Der Wagen hatte zwei undichte Hochdruckpumpen, ansonsten schien er gebraucht aber recht gut gewartet. So sind die Bremsen beispielsweise vor kurzem erst neu gekommen. Ölverlust ist nicht vorhanden. Im Kaltstart läuft er etwas unrund. Da aber gefühlt sogar deutlich mehr Leistung vorhanden ist als bei meinem RS5 damals mit der halben Laufleistung, habe ich den Wagen gekauft.

Nun, ich habe bereits die beiden Hochdruckpumpen gewechselt (Rockauto.com, originale Hitachi, 230 Dollar das Stück), Öl (umgestiegen auf Valvoline VR-1 Racing 5W/50), Getriebeöl, Bremsflüssigkeit, Bremsschläuche vorne und Gelenkwellenmanschette innen und aussen links ebenfalls. Ach und Kupplungspedalschalter (Tempomat ging nicht). Dann habe ich die Scheibentönung hinten entfernt und den Innenraum komplett auf Vordermann gebracht. Sieht nun echt toll aus innen, eher wie ein gepflegter wagen mit 100'000km.

Bis jetzt fährt das Auto top. Auch von der Kette höre ich nichts egal ob kalt oder warm. Kaltstartphase ist wirklich sehr unrund, zum Teil sogar Aussetzer, aber nur in der Kaltstart/Warmlaufphase. Anscheinend kann dies bei verkorkten Ventilen vorkommen. Ich werde dem Ding eine mechanische Reinigung der Einlasskanäle gönnen. Dann eventuell mal auf den Prüfstand und schauen, was der Motor mit dieser Laufleistung noch bringt. Gefühlt geht er echt gut.

Obwohl Fahrwerk gefühlt noch gut, werde ich ein Gewindefahrwerk verbauen. Unter Berücksichtigung der Laufleistung, werde ich wohl ein AP Gewinde einbauen. Wenn er nach der Reinigung sauber läuft dann, über die Winter keine Probleme macht, dann wird er im Frühling neue Felgen und neuer Lack an der Front (Steinschläge) bekommen :-). Bin also gespannt.

Grüsse Tom

Bild

Bild

Bild

Antworten

Zurück zu „Audi RS4 - Userfahrzeuge“