Gummi Stücke im Ansaugrohr

Alles über auftretende Probleme und ihre Behebungen
Antworten
tk102
Beiträge: 1
Registriert: Montag 7. Januar 2019, 13:16

Gummi Stücke im Ansaugrohr

Beitrag von tk102 » Dienstag 8. Januar 2019, 13:44

Hallo zusammen,

da ich absolut keine Idee mehr mit meinem Problem habe und auch sonst keiner den Ich kenne und der in der Materie steckt, frage ich hier einfach mal nach.

Kurz zu mir. Ich fahre „nur“ einen S4 b5, welcher seit Ende Oktober mit einem Lader schaden in meiner Halle steht. Ich habe erst jetzt Zeit und Lust bekommen, mir das Problem anzuschauen. Kurzum. Motor raus und siehe da: Welle Gebrochen. Mein Abgas Rad baumelte im Kat herum. Die Lader sind vor 50t km neu gekommen, daher wurde ich Skeptisch.

Beim Ausbau ist mir schon aufgefallen, da im Frischluft Rohr mehrere Gummi Stücke/Späne lagen, alle so 0.5-1 cm lang, sieht aus als hätte man von einem Silikonschlauch immer Streifen abgeschnitten. Der Gummi ist übrigens schwarz.
Bei der weiteren Zerlegung habe ich dann ca. eine Hand voll davon in meinem LLK gefunden. Im Druckrohr war davon nichts mehr zu sehen.
Die Stücke sind also alle Samt durch den Lader geschossen, dementsprechend sieht der auch aus. Komplett zerkloppt :-( (Beifahrerseite deutlich mehr wie Fahrerseite, haben aber beide was abbekommen)
Das Einzige was vor den Motor kommt ist ja die KGE, sonst nichts. Ich habe das komplette KGE System ausgebaut, gespült, kein einziger Span, nichts.. Ich hatte noch die Idee, dass es eventuell der Gummi vom Luftfilter gewesen sein könnte, jedoch passen die Stücke nicht durch das Netz vom LLM.
Ich habe ein wenig Angst, dass ich mir die neuen Lader gleich wieder zerschieße. Hat jemand vielleicht noch eine Idee?

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“