Kupplungsschlauch-Nehmerzylinder RS 4 B7

Alles über auftretende Probleme und ihre Behebungen
Benutzeravatar
Paulchenn
Audi RS6 Fahrer
Beiträge: 1286
Registriert: Sonntag 5. Juni 2011, 17:38
Wohnort: Rodewald

Beitrag von Paulchenn » Donnerstag 10. Oktober 2013, 21:03

Sollte jetzt nicht unbedingt nen Tipp sein, damit weiter zu fahren, wollte nur sagen, das das Phänomen bei mir seid 3 Jahren besteht..... Und beim bj 07.07 sollte das schlauchproblem nicht mehr existiert haben....

Aber nun muss ich doch mal sagen, ging ja plötzlich schnell mit dem b7 bei dir :-) schon nen geiles Auto gell :-)
Bild

Gruß Sascha

:-) Das einzige Argument gegen viel Hubraum, ist noch mehr Hubraum :-)

Benutzeravatar
Schwarzfahrer
Audi RS4 Fahrer
Beiträge: 225
Registriert: Mittwoch 19. September 2012, 22:57
Wohnort: Mechernich

Beitrag von Schwarzfahrer » Donnerstag 10. Oktober 2013, 21:30

Das mit dem Klebenden Pedal kommt schon mal vor.Zuletzt bin ich von der Bahn runter und hab auf einem Parklplatz mal "durchatmen" lassen weil ich dachte etwas läuft nicht ganz rund. Danach blieb das Pedal kurz unten und die Störung ist danach nicht mehr aufgetreten.Ich werde nochmal entlüften aber vermutlich kündigt sich die Kupplung langsam an. Bei 160k auch vertretbar wie ich meine. Ich werde aber jetzt auch nicht in Panik verfallen. Ist halt so. Den neuen Schlauchtyp habe ich ja sogar isoliert schon drin.
gruss, Kalli

Benutzeravatar
19Wache87
Audi RS4 Fahrer
Beiträge: 345
Registriert: Donnerstag 24. Mai 2012, 21:45

Beitrag von 19Wache87 » Freitag 11. Oktober 2013, 07:49

Als ich mein Rs gekauft habe hatte ich das Problem trotz des neuen Schlauches. Bei mir war das Ausrücklager so eingelaufen das es mit den Membranfedern der Druckplatte hängen geblieben ist auf einer ganz bestimmten Position. Sah auch nicht mehr wirklich gut aus meine Alte Kupplung!!!! Aber seit dem da alles neu ist ist es nicht einmal wieder aufgetreten!

Benutzeravatar
romulo
Audi RS4 Fahrer
Beiträge: 36
Registriert: Dienstag 1. Mai 2012, 22:22
Wohnort: Nordschweiz

Beitrag von romulo » Freitag 11. Oktober 2013, 12:50

...Und beim bj 07.07 sollte das schlauchproblem nicht mehr existiert haben....

Aber nun muss ich doch mal sagen, ging ja plötzlich schnell mit dem b7 bei dir Smile schon nen geiles Auto gell Smile
Also meiner hat das Produktionsdatum 10.07.2007 somit ein Grenzfall ?

@Paulchen: meintest Du mit letzterem mich ?
____________
Grüsse romulo

Benutzeravatar
Paulchenn
Audi RS6 Fahrer
Beiträge: 1286
Registriert: Sonntag 5. Juni 2011, 17:38
Wohnort: Rodewald

Beitrag von Paulchenn » Freitag 11. Oktober 2013, 12:54

romulo hat geschrieben:
...

@Paulchen: meintest Du mit letzterem mich ?
Nein, meinte eigentlich greenhornet.... :-)
Bild

Gruß Sascha

:-) Das einzige Argument gegen viel Hubraum, ist noch mehr Hubraum :-)

Benutzeravatar
GreenHornet
Audi RS4 Fahrer
Beiträge: 435
Registriert: Freitag 12. Juli 2013, 11:57
Wohnort: Alpen
Kontaktdaten:

Beitrag von GreenHornet » Donnerstag 17. Oktober 2013, 17:26

Ich hätte noch einmal eine Frage :-)

Mir ist gestern und heute aufgefallen, wenn man den 1. und 2. Gang höher Dreht (über 6000U/Min) wird meine Kupplung beim Schalten strammer/härter.

Wenn man dann die Kupplung wieder los lässt schnappt/drückt diese gerne mal gegen den Fuß... ist das normal?
Bei meinen normalen A4 war das nicht so evtl. bin ich das perfekte Kuppeln bei so hohen Drehzahlen noch nicht gewohnt?

Ab den 3. Gang ist es aber glaub nicht mehr bzw. den 3. Gang fährt man auf der Landstraße kaum aus...


Evtl. habt ihr ja eine Idee bzw. eine Antwort für mich :-)
Hier ein kleiner Einblick in meine Motorsport & Automotive fotografie
www.facebook.com/Simninja.de

Benutzeravatar
nico
Audi RS2 Fahrer
Beiträge: 385
Registriert: Dienstag 9. Mai 2006, 22:59
Wohnort: Stuttgart

Beitrag von nico » Montag 21. Oktober 2013, 13:23

Hallo GreenHornet,

also bei meinem RS4 ist mir noch nie aufgefallen, dass sich das Kupplungsgefühl Drehzahl- oder Gang-Abhängig verändert hat.
Schöne Kombis heißen Avant, schön schnelle Avants heißen RS2!

Gruß

Nico

AleksRS4
Audi RS4 Fahrer
Beiträge: 75
Registriert: Montag 15. Februar 2016, 20:41
Wohnort: Baden

Beitrag von AleksRS4 » Mittwoch 9. August 2017, 13:13

Also es bleibt nur "Hängen" wenn der Motor warm ist, also der Krümmer, die Leitung wird erhitzt und dann entsteht dieses hängen.
Bei kaltem Motor läuft alles Super!!
Hab Audi angerufen und diese Sachen geschildert, es gibt keine Kullanz auf diesen Schlauch, Audi meint ganz klaar da hilft nur eine neue Kupplung fertig :D

Schaade von Audi, die wollen nur Geld machen.

Kann mir jemand den Nehmer- und Geberzylinder, diese Leitung tauschen? inkl. Flüssigkeit erneuern?

Benutzeravatar
nico
Audi RS2 Fahrer
Beiträge: 385
Registriert: Dienstag 9. Mai 2006, 22:59
Wohnort: Stuttgart

Beitrag von nico » Mittwoch 9. August 2017, 20:21

Hallo Green Hornet,

ich würde mir nicht allzuviele Hoffnung machen, dass der Schlauch was hilft. Ich dachte ich hätte weiter oben schon was dazu geschrieben aber vielleicht war es ein anderer Beitrag. Jedenfalls kämpfe ich auch schon seit längerem mit dem gelegentlichen Phänomen der Hängenden Kupplung, vor allem beim schalten in sehr hohen Drehzahlen. Ich denke nicht dass der Schlauch thermisch oder wie auch immer so schnell "reagieren" kann und der Fehler dann "plötzlich" auftritt, wenn man zum ersten mal bei 7000+ schaltet. Meine Meinung: spar dir den Aufwand mit dem Schlauch und entscheide dich: damit leben bis es schlimmer wird (bei mir seit ca. 30tkm keine nennenswerte Verschlechterung) oder Kupplung und ZMS tauschen (dabei kann man dann vielleicht doch gleich den Schlauch tauschen)
Habe das Thema schon länger verfolgt und noch keine Hinweise gefunden dass es bei jamand nur durch Schlauch Tauschen besser geworden ist. Ist meiner Meinung nach ein Typisches Problem beim RS4 B7.
Aber klar die Kupplung Tauschen ist ne größere Sache...
Schöne Kombis heißen Avant, schön schnelle Avants heißen RS2!

Gruß

Nico

Benutzeravatar
nico
Audi RS2 Fahrer
Beiträge: 385
Registriert: Dienstag 9. Mai 2006, 22:59
Wohnort: Stuttgart

Beitrag von nico » Dienstag 12. September 2017, 20:27

Das hängende Kupplungspedal ist mal wieder aufgetreten, nachdem ich auf der Autobahn einen Porsche gejagt habe (leider Chancenlos... :-( ) Ich denke ich werde wohl bald doch mal eine neue Kupplung brauchen. Daher noch mal die Frage in die Runde: hat schon mal jemand nur den Schlauch getauscht und damit Besserung erfahren :?:
Schöne Kombis heißen Avant, schön schnelle Avants heißen RS2!

Gruß

Nico

AleksRS4
Audi RS4 Fahrer
Beiträge: 75
Registriert: Montag 15. Februar 2016, 20:41
Wohnort: Baden

Beitrag von AleksRS4 » Mittwoch 13. September 2017, 10:28

ich habe den Schlauch, geber und nehmerzylinder getauscht.
jetzt ist ruhe.

Audi hat das getriebe runter genommen, KM 155'000km und die ERSTE kupplung ist wie neu wurde mir gesagt.

Benutzeravatar
nico
Audi RS2 Fahrer
Beiträge: 385
Registriert: Dienstag 9. Mai 2006, 22:59
Wohnort: Stuttgart

Beitrag von nico » Freitag 15. September 2017, 21:34

Hallo,

das heißt die Kupplung wurde nicht getauscht sondern "nur" der Schlauch und die beiden Zylinder?
Und jetzt bleibt das Pedal nicht mehr hängen?
Darf ich fragen was der Tausch gekostet hat? Wenn ich das Getriebe schon mal unten habe, ist schon die Frage ob man die Kupplung nicht doch gleich mit tauscht. Ich würde erwarten dass die Lohnkosten die Materialkosten übersteigen...
Schöne Kombis heißen Avant, schön schnelle Avants heißen RS2!

Gruß

Nico

Benutzeravatar
Schwarzfahrer
Audi RS4 Fahrer
Beiträge: 225
Registriert: Mittwoch 19. September 2012, 22:57
Wohnort: Mechernich

Beitrag von Schwarzfahrer » Sonntag 17. September 2017, 12:22

Hallo Nico, du hast mit deiner Einschätzung völlig Recht. Die Kupplung sollte mit neu rein. Sparen kannst du nur wenn das ZMSchwungrad drin bleibt. Könnte Mann machen aber ich tausche grundsätzlich alles wenn das Getriebe raus kommt. PS ; Bei einer Laufleistung von 150.000 KM ist die Kupplung alles andere als neu. Das Ausrücklager ist eingelaufen, die Druckferdern ebenso und der Aufwand für die Montage steht in keinem Verhältnis zu den Ersatzteilen. Aber der Glaube versetzt ja Berge.
Gruss, Kalli ( Schrauber)
Powered by Mc Chip-DKR

AleksRS4
Audi RS4 Fahrer
Beiträge: 75
Registriert: Montag 15. Februar 2016, 20:41
Wohnort: Baden

Beitrag von AleksRS4 » Montag 18. September 2017, 09:28

Die Kupplung sieht bei mir aus wie neu :D so hat er mir das mitgeteilt
ich wollte alles wechseln lassen.

ehm alles hat etwa 1100.- Euro gekostet.

seither keine Probleme mehr.

AleksRS4
Audi RS4 Fahrer
Beiträge: 75
Registriert: Montag 15. Februar 2016, 20:41
Wohnort: Baden

Beitrag von AleksRS4 » Montag 25. September 2017, 09:46

Habt Ihr mal euche Kupplungrückholfeder am Pedal schon getauscht?
Kann auch daran liegen

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“