Kampfzwerg S1

Hier können die Audi S1 Userfahrzeuge der rs246.de Enthusiasten vorgestellt werden

Benutzeravatar
Weizen
Audi S1 Fahrer
Beiträge: 22
Registriert: Montag 19. Dezember 2016, 15:00

Beitrag von Weizen » Mittwoch 23. August 2017, 13:20

Sodele, das Fahrzeug hat nun seinen 1. Service hinter sich (Bremsflüssigkeit + Haldex Öl, ca. 200%u20AC).

Zwischendurch hat sich dann noch das Radlager vorne rechts verabschiedet. Mein äußerst unfähiger Händler vor Ort meinte, das sind die Abrollgeräusche der Reifen und hat mich noch über 2000km so rum gurken lassen... :roll: Habe jetzt aber endlich einen neue Händler gefunden der Ahnung zu haben scheint :)

Am Auto selbst hat sich nicht mehr viel geändert, außer das nun ein roter Duftgecko "verbaut" ist und der kurze eine Aufbereitung + Versiegelung bekam (Leider ist die Ladekante aber schon wieder so in Mitleidenschaft gezogen das ich am überlegen bin mir einen Ladenkantenschutz drauf zu bauen :?: ). Zum Zubehör kam noch ein MDI Kabel dazu, was auch ganz gut funktioniert und klanglich überzeugt.

Bild
Bild
Bild

Benutzeravatar
Jumi78
Audi S4 Fahrer
Beiträge: 1061
Registriert: Freitag 22. November 2013, 20:05
Wohnort: Zuhause

Beitrag von Jumi78 » Mittwoch 23. August 2017, 21:13

Schon übel die heutige Qualität...Radlager beim ersten Service hinüber...super echt!!!
Ein Toyota fährt mit 400tkm immernoch die ersten Radlager!!

Benutzeravatar
Jumi78
Audi S4 Fahrer
Beiträge: 1061
Registriert: Freitag 22. November 2013, 20:05
Wohnort: Zuhause

Beitrag von Jumi78 » Mittwoch 23. August 2017, 21:15

Bin ja froh das sich daraus Arbeit generiert für unser Autohaus...aber nicht Zulasten der Audiqualität!!

Benutzeravatar
Weizen
Audi S1 Fahrer
Beiträge: 22
Registriert: Montag 19. Dezember 2016, 15:00

Beitrag von Weizen » Donnerstag 24. August 2017, 07:26

Hm, kann aber auch daran liegen das das Fahrzeug schon 3 Fahrwerke gesehen hat :-D vielleicht hat das dazu beigetragen.

Antworten

Zurück zu „Audi S1 2.0 TFSI Quattro - Userfahrzeuge“