Probleme bei Anbau von TopGear/MTM AGA

Alles über auftretende Probleme und ihre Behebungen
Antworten
Bernd_K
Beiträge: 8
Registriert: Samstag 24. Oktober 2015, 23:37
Wohnort: bei Bremen

Probleme bei Anbau von TopGear/MTM AGA

Beitrag von Bernd_K » Freitag 14. Juli 2017, 13:40

Moin Leute,

ich bin grade dabei die AGA unter den Wagen zu bringen, aber ich habe ein Problem mit dem Auspuffhalter, der am Differentialhalter angebracht ist.
Der Halter dort und die Aufnahme am Mitteltopf passen zu 1000% nicht!
Um zu verdeutlichen was ich meine, würde ich gerne Bilder anhängen, aber das funzt nicht :( .
Es wäre super wenn mir jemand dazu einen Tipp geben könnte wie ich das Problem mit der AGA und den Bildern löse.

Danke

Gruß Bernd

Benutzeravatar
noksukau
Audi RS4 Fahrer
Beiträge: 4130
Registriert: Freitag 21. Mai 2010, 18:45
Wohnort: Ettlingen

Beitrag von noksukau » Freitag 14. Juli 2017, 16:40

du kannst die Bilder dem Admin oder den Moderatoren schicken...
Gruß

Miro

Jeder wie R S verdient!!

Benutzeravatar
Volker
RS4 Fahrer und Forenowner
Beiträge: 8394
Registriert: Freitag 5. Mai 2006, 14:08
Wohnort: Deutschland
Kontaktdaten:

Beitrag von Volker » Freitag 14. Juli 2017, 17:35


Benutzeravatar
Jeanny
Audi RS4 Fahrer und Moderator
Beiträge: 4673
Registriert: Montag 8. März 2010, 14:44
Wohnort: Thüringen

Beitrag von Jeanny » Freitag 14. Juli 2017, 19:54

Der Halter muss höher. Hier meine Lösung.

Bild
Gruß Lars

Trübsal ist nicht das Einzige, was man blasen kann :!: :Schilder_Smilie_125

Achtung!
Meine Beiträge könnten Spuren von Ironie, Sarkasmus, Halbwahrheiten und freier Meinungsäußerung enthalten ...
Zu Risiken und Nebenwirkungen fragen Sie bitte Ihren Arzt, oder Sie denken einfach nicht weiter über das Gelesene nach.

Benutzeravatar
Jeanny
Audi RS4 Fahrer und Moderator
Beiträge: 4673
Registriert: Montag 8. März 2010, 14:44
Wohnort: Thüringen

Beitrag von Jeanny » Montag 17. Juli 2017, 18:57

Anbei die Bilder vom Bernd. Das Problem ist eindeutig. Für die gezeigte Halterung wird von TopGear ein Adapterblech für die Halterung mitgeliefert.

Dieses versetzt den betroffenen Originalhalter 10 cm weiter nach Außen (siehe letztes Bild von meiner Anlage mit dem Adapter)

Bild

Bild

Bild

Bild

Bild
Gruß Lars

Trübsal ist nicht das Einzige, was man blasen kann :!: :Schilder_Smilie_125

Achtung!
Meine Beiträge könnten Spuren von Ironie, Sarkasmus, Halbwahrheiten und freier Meinungsäußerung enthalten ...
Zu Risiken und Nebenwirkungen fragen Sie bitte Ihren Arzt, oder Sie denken einfach nicht weiter über das Gelesene nach.

Bernd_K
Beiträge: 8
Registriert: Samstag 24. Oktober 2015, 23:37
Wohnort: bei Bremen

Beitrag von Bernd_K » Donnerstag 20. Juli 2017, 13:25

Danke nochmal Lars, dann werde ich mir den Winkel schnell mal biegen und einbauen.
Den habe ich dann wohl vor 1,5Jahren bei der Demontage verloren.

Gruß Bernd :)

Benutzeravatar
Der_Jack
Audi RS4 Fahrer
Beiträge: 346
Registriert: Donnerstag 28. Februar 2013, 12:00
Wohnort: Raum Koblenz

Beitrag von Der_Jack » Freitag 21. Juli 2017, 12:07

Ich habe einfach ein Edelstahlflacheisen genommen und fertig. Brauchst nichts biegen.
Männer bleiben immer Jungs!

Bernd_K
Beiträge: 8
Registriert: Samstag 24. Oktober 2015, 23:37
Wohnort: bei Bremen

Beitrag von Bernd_K » Freitag 28. Juli 2017, 13:06

AGA hängt dran, der Winkel von meinem Schlosser ist aus 3,5mm Edelstahl... das sollte halten ;)
Danke an den Support :)

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“