Getriebe/Antriebsstrang scheuerndes Geräusch

Alles über auftretende Probleme und ihre Behebungen
Antworten
Benutzeravatar
maR(S4)co
Audi RS4 Fahrer
Beiträge: 20
Registriert: Dienstag 24. Mai 2016, 03:02
Wohnort: Waldkirchen/bay. Wald

Getriebe/Antriebsstrang scheuerndes Geräusch

Beitrag von maR(S4)co » Samstag 17. September 2016, 21:19

Hi, vernehme bei meinem RS4 B5 mit 145.000 km seit einiger Zeit ein scheuerndes Geräusch sobald der Wagen ins Rollen kommt. Kann es nicht genau lokalisieren, aber kommt irgendwo mitte oder vorne vom Wagen her (Getriebetunnel). Hört sich so ähnlich an wie laute Reifen, aber das schliesse ich einfach mal aus, da es schon bei sehr niedriger Geschwindigkeit auftritt.

Das Geräusch ist bereits ab Schrittgeschwindigkeit zu hören und zwar mit eingelegtem Gang als auch ohne Gang oder wenn ich die Kupplung durchdrücke, also immer. Das Geräusch ist immer da sobald er rollt und ist von der Frequenz her ziemlich gleichbleibend egal ob 10 km/h oder 50km/h, die Frequenz ändert sich nur minimal wenn ich schneller werde. Vom Motor kanns nicht kommen, da ich ihn auch schon mal mit Motor-aus rollen lassen hab und da wars dasselbe Geräusch.

Vielleicht sollte ich noch dazu sagen dass der Wagen im Juni ca 30cm im Hochwasser stand für 20 Minuten.

Hat von euch wer ähnliche Probleme oder weiß was es sein könnte?

Das geräusch trat erst auf als ich ihn aus der Werkstatt holte, wo er einige Zeit gestanden ist nach dem Hochwasser, da er eine kleine Leistungskur bekommen hat nach dem Hochwasser.

Kann es sein das Wasser ins Getriebe eingedrungen ist oder dass irgendwo feiner Sand in einem Lager ist?

Wäre für eure Hilfe sehr dankbar, da das Geräusch ziemlich nervend ist und ich auch eventuelle folgeschäden vermeiden möchte.

Schöne Grüße Marco

Benutzeravatar
ernstl
Audi S4 Fahrer
Beiträge: 40
Registriert: Dienstag 13. September 2016, 18:07

Beitrag von ernstl » Samstag 17. September 2016, 21:44

Wenn Sand und damit Wasser im Getriebe war / ist, dann läßt sich das einfach durch das ablassen des Getriebeöls nachvollziehen. Was noch möglich wäre: Wasser in den Radlagern oder in den Gelenken der Antriebswellen (evtl. defekte Manschetten).

Benutzeravatar
ernstl
Audi S4 Fahrer
Beiträge: 40
Registriert: Dienstag 13. September 2016, 18:07

Beitrag von ernstl » Samstag 17. September 2016, 21:47

Hier gibt es scheinbar keine Bearbeitungsfunktion? :-(

Die Bremse kannst du ausschließen?

Benutzeravatar
maR(S4)co
Audi RS4 Fahrer
Beiträge: 20
Registriert: Dienstag 24. Mai 2016, 03:02
Wohnort: Waldkirchen/bay. Wald

Beitrag von maR(S4)co » Samstag 17. September 2016, 21:58

100% ausschliessen mit der Bremse kann ich das natürlich nicht, aber das geräusch bleibt gleich egal ob ich auf der Bremse stehe oder nicht, daher denke ich mal dass es die Bremsen eher nicht sind oder irre ich mich? kommt mir eher so vor als wäre es etwas drehendes kleineres als die Bremsscheiben. Hab anfangs schon den verdacht gehabt dass irgend ein Blech an der Kardanwelle oder an einer der Antriebswellen schleift, aber dann müsste sich ja die Frequenz um einiges ändern wenn man schneller oder langsamer fährt

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“