Wasserverlust bei Zusatzwasserpumpe

Alles über auftretende Probleme und ihre Behebungen
Antworten
octane
Audi S4 Fahrer
Beiträge: 23
Registriert: Montag 21. Juni 2010, 13:16
Wohnort: Thun

Wasserverlust bei Zusatzwasserpumpe

Beitrag von octane » Donnerstag 11. August 2016, 11:30

Hallo zusammen

Ich habe seit einiger Zeit Kühlwasserverlust im Bereich der Zusatzwasserpumpe.

Wenn ich schon am Schrauben bin, möchte ich auch gleich die O-Ringe der Rohre dort tauschen.

Hat jemand eine Zeichnung/Darstellung von diesem Bereich und die Teilenummern der benötigten Teile.

Wäre super wenn mir jemand weiterhelfen könnte

Besten Dank schon Mal im Voraus :icon_thumleft

Grüsse aus der Schweiz
Marc

octane
Audi S4 Fahrer
Beiträge: 23
Registriert: Montag 21. Juni 2010, 13:16
Wohnort: Thun

Beitrag von octane » Dienstag 23. August 2016, 12:12

Hat jemand Angaben zum Thema?
Wäre super :icon_thumleft

Benutzeravatar
Jeanny
Audi RS4 Fahrer und Moderator
Beiträge: 4673
Registriert: Montag 8. März 2010, 14:44
Wohnort: Thüringen

Beitrag von Jeanny » Dienstag 23. August 2016, 16:57

Gruß Lars

Trübsal ist nicht das Einzige, was man blasen kann :!: :Schilder_Smilie_125

Achtung!
Meine Beiträge könnten Spuren von Ironie, Sarkasmus, Halbwahrheiten und freier Meinungsäußerung enthalten ...
Zu Risiken und Nebenwirkungen fragen Sie bitte Ihren Arzt, oder Sie denken einfach nicht weiter über das Gelesene nach.

octane
Audi S4 Fahrer
Beiträge: 23
Registriert: Montag 21. Juni 2010, 13:16
Wohnort: Thun

Beitrag von octane » Mittwoch 24. August 2016, 10:47

Perfekt, genau so was habe ich gesucht :)

Danke Lars :icon_thumleft

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“