Öl temp steigt, Motor geht aus, dreht schwer

Alles über auftretende Probleme und ihre Behebungen
Antworten
thunder1987
Beiträge: 1
Registriert: Dienstag 7. November 2017, 19:24

Öl temp steigt, Motor geht aus, dreht schwer

Beitrag von thunder1987 » Donnerstag 9. November 2017, 20:15

Hi community,

Habe folgendes Problem und komme nicht weiter.

RS5 fährt sich normal, dann geht öl temp auf 120 c und motor aus
Jetzt springt er nicht mehr an. Bzw anlasser dreht sehr schwer.
Wenn der anlasser es endlich schaft, dann springt er auch an.
Im fehlerspeicher ist nur mechanische sperre anlasser ( oder wie das heißt) drin.
Aber der anlasser hat ja nix mit laufender fahrt zu tun.
Audi will den Motor aus bauen :-(
Jemand eine idee bzw ein ähnliches Problem mit den 4.2 gehabt?

Benutzeravatar
Alv
Audi RS4 Fahrer
Beiträge: 21
Registriert: Sonntag 26. Februar 2017, 18:58
Wohnort: Westerwald

Re: Öl temp steigt, Motor geht aus, dreht schwer

Beitrag von Alv » Sonntag 25. Februar 2018, 09:38

Also was ICH machen würde.
Ich würde den Motor erst mal nicht mehr starten. Ich würde das Motoröl ablassen und schauen ob Metallspäne drinnen sind.
Ein plötzlicher Öltemperaturanstieg hat ja eine Ursache. Entweder tritt man den Motor oder es gibt sehr starke mechanische Reibung.
Die Mechanische Reibung spricht auch für das Ausgehen des Motors.
Kann ein Klemmer, Fresser oder Kurbel- oder Nockenwellenschaden sein.
Ich zB würde auch nie diese Apfelschorle 5W30 in meinem Wagen fahren. Aber meine Meinung kennt man ja dazu schon lange aus dem PFF. :mrgreen:
Sag mal was es gegeben hat bitte.
Gruß
Alv
RS4 B8 2013 grün

Antworten

Zurück zu „Audi RS5 - Probleme und ihre Lösungen“