Geräusche u. Brummen bei Kurvenfahrten und Abbiegen

Alles über auftretende Probleme und ihre Behebungen
Antworten
pooc
Audi RS4 Fahrer
Beiträge: 27
Registriert: Freitag 9. November 2012, 19:58

Geräusche u. Brummen bei Kurvenfahrten und Abbiegen

Beitrag von pooc » Freitag 11. November 2016, 14:45

Hallo Zusammen ,

hab nun seit längerem bei meinem Audi RS6 Avant wenn ich an Kreuzungen abbiege oder auf Parkplätzen wenden ei lautes Brummen und Rubbeln der Hinterräder. Auch wenn ich auf der Landstraße Kurven fahre ist ein Brummen zu vernehmen.

Hatte jemand schon ein ähnliches Problem?

Vielen Dank für die Antworten!

Benutzeravatar
rolvers
Audi RS4 Fahrer
Beiträge: 966
Registriert: Dienstag 8. Mai 2012, 21:23
Wohnort: Nürnberg

Beitrag von rolvers » Freitag 11. November 2016, 15:27

Könnte evtl das Kardanwellengelenk hinten sein welches am Differenzial ist
Hatte ich beim S4 b5 mal. Zeigte die gleichen Symptome.
Audi RS4 B7, V8 Handschalter - eine aussterbende Spezies

pooc
Audi RS4 Fahrer
Beiträge: 27
Registriert: Freitag 9. November 2012, 19:58

Beitrag von pooc » Freitag 11. November 2016, 17:04

aber was hat die Kardanwelle mit Kurvenfahrten zu tun? Die ist für den Antrieb zum hinteren Differenzial.

Benutzeravatar
rolvers
Audi RS4 Fahrer
Beiträge: 966
Registriert: Dienstag 8. Mai 2012, 21:23
Wohnort: Nürnberg

Beitrag von rolvers » Freitag 11. November 2016, 17:44

Richtig. Bei mir war es das selbe. Allerdings teilweise auch auf der Geraden
Audi RS4 B7, V8 Handschalter - eine aussterbende Spezies

pooc
Audi RS4 Fahrer
Beiträge: 27
Registriert: Freitag 9. November 2012, 19:58

Beitrag von pooc » Samstag 12. November 2016, 02:05

Meine Räder rubbeln aber beim abbiegen!!

Nicolaedo
Beiträge: 3
Registriert: Samstag 2. Juni 2018, 11:13

Re: Geräusche u. Brummen bei Kurvenfahrten und Abbiegen

Beitrag von Nicolaedo » Samstag 2. Juni 2018, 21:32

Gleiches Geräusch höre ich auch, wenn ich voll einschlage und dann etwas zügiger losfahre hört es sich an als schubbeln irgendwelche Räder, meiner Meinung nach hört es sich nach den vorderen an. Ich habe bisher gehofft es ist normal und liegt am Allrad?

Hat noch jemand das gleiche?

Antworten

Zurück zu „Audi RS6 / RS6 plus - Probleme und ihre Lösungen“