RS6 4F Motorkontrolleuchte an

Alles über auftretende Probleme und ihre Behebungen
Antworten
MichisRS6
Audi RS6 Fahrer
Beiträge: 5
Registriert: Montag 14. Dezember 2015, 18:35

RS6 4F Motorkontrolleuchte an

Beitrag von MichisRS6 » Mittwoch 16. Dezember 2015, 19:27

Hallo,
bin seid 2 Monaten stolzer Besitzer eines RS6 4F.

Meiner hat eine Leistungssteigerung von Öttinger auf 740 PS und eine Abgasanlage von Zinram.
Ich habe das Auto mit einem Frontschaden gekauft und repariert.
Nun zu meinen Problemen:
Der Audi Klappert im kalten Zustand leicht beim beschleunigen aus dem Motorraum.
Desweiteren geht die Motorkontrolleuchte an wenn ich stark von einer Kreuzung oder so beschleunige.
Fehlerspeicher zeigt folgenden Fehler:
Nockenwellenversteller Bank 1 Kurzschluss nach Masse sporadisch......

Das Magnetventil des verstellers habe ich schon erneuert, aber der Fehler tritt immernoch auf.

Habt ihr noch eine Idee für mich?
Ist vielleicht der Nockenwellenversteller selbst defekt oder doch ein Kabelbruch durch den Unfall?

Über Antworten wäre ich sehr dankbar.

Gruß Michael Dunkel

MichisRS6
Audi RS6 Fahrer
Beiträge: 5
Registriert: Montag 14. Dezember 2015, 18:35

Beitrag von MichisRS6 » Donnerstag 17. Dezember 2015, 18:49

Niemand eine Idee was ich noch prüfen könnte?

MichisRS6
Audi RS6 Fahrer
Beiträge: 5
Registriert: Montag 14. Dezember 2015, 18:35

Beitrag von MichisRS6 » Sonntag 20. Dezember 2015, 16:39

Könnte es sein das vielleicht die Kette gelingt ist oder das der Spanner anfangs zu wenig Öldeckel hat?

Fahre Momentan Shell 5W30 oder soll ich mal ein anderes Öl probieren?

Hat hier denn schon mal jemand Probleme mit der Kette gehabt?

Benutzeravatar
noksukau
Audi RS4 Fahrer
Beiträge: 4130
Registriert: Freitag 21. Mai 2010, 18:45
Wohnort: Ettlingen

Beitrag von noksukau » Sonntag 20. Dezember 2015, 19:30

Eine gelängte Kette würde einen andren Fehler ablegen, dein Fehler ist der Stecker oder Kabelbaum. Würde die Leitung durchmessen.
Gruß

Miro

Jeder wie R S verdient!!

Benutzeravatar
Avesante
Audi S4 Fahrer
Beiträge: 75
Registriert: Montag 1. September 2014, 12:36

Beitrag von Avesante » Montag 21. Dezember 2015, 12:39

Der Kettenspanner sitz vorne rechts in Fahrtrichtung. Kann es nicht sein das, das Kabel beim Unfall gequetscht oder angeschnitten wurde? Kannst du mit dem Unfall da kein Zusammenhang herstellen? Ich denke auch das du ein Verkabelungsproblem hast.

MichisRS6
Audi RS6 Fahrer
Beiträge: 5
Registriert: Montag 14. Dezember 2015, 18:35

Beitrag von MichisRS6 » Montag 21. Dezember 2015, 17:43

Ja, ich tendiere auch zu einem defekten Kabel durch den Unfall.

Hat jemand Zugriff auf einen Schaltplan vom Motorkabelbaum, weil so weiß ich nicht wo ich anfangen soll zu suchen und zu messen🙈

Für jegliche antworten bin ich sehr dankbar :)

Antworten

Zurück zu „Audi RS6 / RS6 plus - Probleme und ihre Lösungen“