EPC leuchtet und drehzahl auf 4000 begrenzt

Alles über auftretende Probleme und ihre Behebungen
Antworten
matzeck-s2
Beiträge: 5
Registriert: Mittwoch 8. Februar 2012, 07:29

EPC leuchtet und drehzahl auf 4000 begrenzt

Beitrag von matzeck-s2 » Sonntag 2. November 2014, 12:57

Hallo,

hatte gestern nach Volllastfahrt plötzlich diese Meldung. Motor aus und wieder an, es ging wieder.
Was kann das sein?

Grußi

Benutzeravatar
treffisried
Audi RS4 Fahrer
Beiträge: 1066
Registriert: Montag 21. November 2011, 20:14
Wohnort: Allgäu

Beitrag von treffisried » Sonntag 2. November 2014, 15:40

Fehlerspeicher auslesen, dann weißt du es.
Gruß Stefan

matzeck-s2
Beiträge: 5
Registriert: Mittwoch 8. Februar 2012, 07:29

Beitrag von matzeck-s2 » Mittwoch 5. November 2014, 17:08

Hallo,

hier ein Protokollauszug: Fehler
P2007 Saugrohrklappe für Luftstromsteuerung Bank 2
hängt geschlossen, oberer Grenzwert überschritten, Warnleuchte an, sporadisch
Freeze Frame Daten:
Fehlerstatus: 10100001
Fehlerpriorität: 2
Fehlerhäufigkeit: 3
Verlernzähler: 255

P2006 Saugrohrklappe für Luftstromsteuerung Bank 1
hängt geschlossen, oberer Grenzwert überschritten, sporadisch
Freeze Frame Daten:
Fehlerstatus: 00100001
Fehlerpriorität: 2
Fehlerhäufigkeit: 3
Verlernzähler: 255

Drosselklappen im A....?

Benutzeravatar
centipede
Audi RS5 Fahrer
Beiträge: 1382
Registriert: Donnerstag 31. Mai 2007, 18:06
Wohnort: Im Moos

Beitrag von centipede » Mittwoch 5. November 2014, 17:36

Hier geht es um die Saugrohrklappen in den unteren Teilen des Saugrohres.
Diese werden per Unterdruck über Druckdosen betätigt und die Stellung über Potis abgefragt.

Hier könnte dein Problem an einer Undichtigkeit im Unterdrucksystem liegen.
An die Druckdosen kommst du nur wenn du das Saugrohroberteil entfernst.
Gruß,
Thomas

matzeck-s2
Beiträge: 5
Registriert: Mittwoch 8. Februar 2012, 07:29

Beitrag von matzeck-s2 » Mittwoch 5. November 2014, 18:04

Danke für die schnelle Antwort, also die oberen Saugrohre zur Drossel abbauen, dann nach den Unterdruckschläuchen zu den Druckdosen schauen? Bis jetzt kenn ich mich nur mit 1.8T und S2 Motoren perfekt aus, das Teil ist Neuland

Benutzeravatar
centipede
Audi RS5 Fahrer
Beiträge: 1382
Registriert: Donnerstag 31. Mai 2007, 18:06
Wohnort: Im Moos

Beitrag von centipede » Mittwoch 5. November 2014, 18:05

Kannst mir deine Mailadresse schicken, dann lass ich dir paar Infos zukommen.
Gruß,
Thomas

Weschi
Audi RS6 Fahrer
Beiträge: 56
Registriert: Freitag 25. Juli 2014, 09:48
Wohnort: Donau Ries

Beitrag von Weschi » Donnerstag 15. Januar 2015, 13:56

@matzeck-s2, was ist bei Dir rausgekommen? Hab das gleiche Problem.

Gruß Stefan

matzeck-s2
Beiträge: 5
Registriert: Mittwoch 8. Februar 2012, 07:29

Beitrag von matzeck-s2 » Montag 19. Januar 2015, 15:13

Hallo, Poti von der Saugrohr Verstellung waren im a...

Weschi
Audi RS6 Fahrer
Beiträge: 56
Registriert: Freitag 25. Juli 2014, 09:48
Wohnort: Donau Ries

Beitrag von Weschi » Donnerstag 22. Januar 2015, 01:12

Danke, meiner kommt am Samstag in die Werkstatt mal sehen was rauskommt.

Weschi
Audi RS6 Fahrer
Beiträge: 56
Registriert: Freitag 25. Juli 2014, 09:48
Wohnort: Donau Ries

Beitrag von Weschi » Donnerstag 5. März 2015, 06:06

Also bei mir wurde die linke Klappeneinheit inkl. Poti gewechselt.
Seit her läuft er wieder ;-)

Antworten

Zurück zu „Audi RS6 / RS6 plus - Probleme und ihre Lösungen“