Audi RS2 Zahnriemenspanner / Riemendämpfer

Alles über auftretende Probleme und ihre Behebungen
Antworten
Gletschermann
Audi RS2 Fahrer
Beiträge: 4
Registriert: Dienstag 26. April 2016, 21:00
Wohnort: Pfedelbach

Audi RS2 Zahnriemenspanner / Riemendämpfer

Beitrag von Gletschermann » Samstag 14. Mai 2016, 20:27

Hallo zusammen,
ich bin neu im Forum. Hier kommt mein 1. Thema. Über die Suche konnte ich nichts passendes finden.
Ich habe an meinem RS2 den Zahnriemen gewechselt. Hat ganz gut funktioniert, obwohl die RLFs Avant RS2 und Audi 100 5-Zyl. AAN+ABY (TM Nr. 5) keine große Hilfe waren. Das war ich vom Audi V8 anders gewöhnt. Vom Forum hatte ich aber einige Tipps (halber Zahn nach links versetzt...)
Ich habe jedoch noch ein Problem mit den 3 Verschraubungen des Zahnriemendämpfers. Nachdem die vorhandenen nicht mehr sehr vertrauenserweckend aussahen, habe ich beim Freundlichen neue Schrauben M6x25 mit der Teile-Nr. N0102186 bestellt. Bei der Montage (incl. passender Unterlegscheiben) konnte ich jedoch nicht das Anzugsdrehmoment von 29 Nm (<- nach dem RLF Audi 100 5-Zyl. AAN+ABY Techn. Merkblatt Nr. 5) anziehen. Bei ca. 22 Nm keine Krafterhöhung mehr sondern gefühlt gleichbleibend. Ich habe die Schraube wieder rausdreht (ist eine 10.9 -er!) und diese hatte sich in einem Teilbereich des Gewindes "gelängt". Die nächste Schraube in anderem Gewindeloch probiert. Wieder keine Krafterhöhung bei ca. 22 Nm, jedoch zu weit gedreht und der Schraubenkopf war ab. Shit! Der Schlosser aus der Nachbarschaft hat mich gerettet und die Restschraube rausbekommen.
Was ich weiß ist, dass die Schrauben die richtige Länge hatten und nicht zu tief drin waren, dass sie am Bohrungsende angestossen sind. Die Bohrlochgewinde im Block sehen unauffällig aus. Es gibt nun folgende Vermutungen:
- Erhaltene Schrauben sind die Falschen: Teilnummer falsch?
- Erhaltene Schrauben haben falsche Festigkeit = Falschproduktion eher unwahrscheinlich, oder?
- Die im TM5 angegebenen 29 Nm passen nicht: kann ich mir vorstellen, da sonst auch einiges nicht so war wie beschrieben (Viskolüfter......). Welche Nm sind dann richtig?

Ich hoffe es weiß jemand Rat. Vielen Dank vorab.
Gruß Rolf

Benutzeravatar
treffisried
Audi RS4 Fahrer
Beiträge: 1066
Registriert: Montag 21. November 2011, 20:14
Wohnort: Allgäu

Beitrag von treffisried » Sonntag 15. Mai 2016, 00:30

Eine normale M6 hällt keine 29NM aus.
Da stimmt wohl das angegebene Drehmoment nicht.
Gruß Stefan

Gletschermann
Audi RS2 Fahrer
Beiträge: 4
Registriert: Dienstag 26. April 2016, 21:00
Wohnort: Pfedelbach

Beitrag von Gletschermann » Sonntag 15. Mai 2016, 09:47

Hallo Stefan,
hält auch keine M6 als 10.9-er das aus?
Hast Du mir einen Tipp wo ich die korrekten Nm herbekommen kann?
Den Freundlichen mal freundlich fragen?
Danke.
Gruß Rolf

Benutzeravatar
treffisried
Audi RS4 Fahrer
Beiträge: 1066
Registriert: Montag 21. November 2011, 20:14
Wohnort: Allgäu

Beitrag von treffisried » Sonntag 15. Mai 2016, 10:07

Servus Rolf.

Wenn du eine Schraube findest die das aushält, zieht es dir das Gewinde raus.
Normale M6 bekommen 10NM, bei 10.9 wird laut einigen Tabellen, die ich gerade gegoogelt hab, 14NM empfohlen.
Das sollte dann dicke reichen.
Gruß Stefan

Gletschermann
Audi RS2 Fahrer
Beiträge: 4
Registriert: Dienstag 26. April 2016, 21:00
Wohnort: Pfedelbach

Beitrag von Gletschermann » Sonntag 15. Mai 2016, 21:43

Hallo Stefan,
danke für die Infos. Hat mir sehr geholfen.
Ich werde nun erstmal neue Schrauben besorgen.
Gruß Rolf

MichaB.
Audi RS2 Fahrer
Beiträge: 99
Registriert: Sonntag 7. Januar 2007, 20:06
Wohnort: München

Beitrag von MichaB. » Dienstag 17. Mai 2016, 06:58

Hallo Rolf,
bei mir ist auf den Schrauben normales Loctite drauf. -> noch nie Probleme gehabt!

Gletschermann
Audi RS2 Fahrer
Beiträge: 4
Registriert: Dienstag 26. April 2016, 21:00
Wohnort: Pfedelbach

Beitrag von Gletschermann » Donnerstag 19. Mai 2016, 20:34

Hallo Micha,
danke für den Loctite-Tipp. Ich habe noch mit einem Porsche-Motorenbauer gesprochen. Dieser fand das Loctite und auch die 14 Nm für die 10.9-er in Ordnung. So habe ich das jetzt gemacht.
Im RLF Audi 100 5-Zyl. AAN+ABY (aber TM Nr. 4) habe ich noch eine Nm-Angabe von 10 gefunden. Der Ablaufbeschrieb des TM4 passte auch zum Auto, im Gegensatz zum TM5 (obwohl das TM5 für alle Motoren gelten soll). Die RLF-Beschreibungen sind hier wohl nicht eindeutig, da zuviele Motorvarianten....
Gruß Rolf

Benutzeravatar
Gervin M.
Audi S6 GTS Fahrer
Beiträge: 361
Registriert: Mittwoch 10. Januar 2007, 10:12
Wohnort: Nürnberg
Kontaktdaten:

Audi RS2 Zahnriemenspanner / Riemendämpfer

Beitrag von Gervin M. » Freitag 20. Mai 2016, 10:16

Hallo,

also ich setze die Schrauben immer mit Sicherungsmittel ein und die 10Nm reichen dann völllig aus!!!

Warum da was von 29Nm steht ist mir Schleierhaft, nicht mal eine M8er 8.8 Schraube wir so hoch angezogen.
GERVIN MENGEL
Kraftfahrzeugtechniker-Meister

Bitte keine PN´s!!! Sondern Email schicken - Info@turboladertechnik.net

Alles für Audi S2, S4, S6, RS2 und Uri

Turboladertechnik auf Facebook

Antworten

Zurück zu „Audi/Porsche RS2 - Probleme und ihre Lösungen“