Nockenwellenversteller, Steuerketten

Alles über auftretende Probleme und ihre Behebungen
Antworten
JHMF
Audi RS6 Fahrer
Beiträge: 22
Registriert: Samstag 6. Mai 2017, 17:34
Wohnort: Grasbrunn b. München

Beitrag von JHMF » Mittwoch 9. August 2017, 23:05

DRC möchte ich einfach gerne mal prüfen lassen, ob die Drücke noch stimmen und ggf. das Zentralventil wieder auffüllen lassen.
Hab manchmal so ein Poltern von der VA und will nur wissen ob mit dem DRC alles i.O. ist. Da ist noch nie was dran gemacht worden bisher, alles noch Original.

Aber dann werde ich dort morgen mal anrufen.
Danke nochmal.

Gruß
Erik

Benutzeravatar
Eddi
Audi RS6 Fahrer
Beiträge: 465
Registriert: Mittwoch 7. Juli 2010, 18:29
Wohnort: Bayern CHA

Beitrag von Eddi » Mittwoch 9. August 2017, 23:24

Wenn Du nirgends eine Undichtigkeit hast, dann kommt das Poltern wahrscheinlich nicht vom DRC. Die verdächtigen Stellen sind da die Dämpfer selbst oben. Da hast Du dann Ölnebel. Wenn das dann zuviel wird, dann brauchst nen neuen Dämpfer. Und unten, da wo die Leitungen am Dämpfer befestigt sind, da werden die Dichtungen undicht. Die gibt es aber einzeln. Wenn ein Zentralventil undicht ist, siehst Du das auch am Ölnebel daran. Aber wenn da wirklich was kaputt ist oder zu wenig Öl drin ist, glaub mir, das merkst du recht deutlich. :-D
Grüße Eddi

JHMF
Audi RS6 Fahrer
Beiträge: 22
Registriert: Samstag 6. Mai 2017, 17:34
Wohnort: Grasbrunn b. München

Beitrag von JHMF » Donnerstag 10. August 2017, 00:12

Ok, das beruhigt mich dann doch etwas :)

Ich hab mal wegen Zahnriemensatz geschaut was der Vorbesitzer da so bezahlt hat. 882 CHF für Zahnriemen inkl. Umlenkollen, Riemenspannern etc. aber ohne Wapu!
Von Contitech gibts ein Set inkl. WaPu für weniger als die Hälfte! (Contitech Artikel CT920WP2) Kann das sein? Oder ist das Set eher nicht empfehlenswert? Wob ei ich immer dachte, dass man mit Conti nicht viel falsch machen kann?

Gruß
Erik

19er Schlüssel
Audi RS6 Fahrer
Beiträge: 339
Registriert: Samstag 7. Februar 2015, 16:51
Wohnort: Böblingen

Beitrag von 19er Schlüssel » Dienstag 15. August 2017, 23:41

Hm,
ohne Wapu ist etwas seltsam...
Sollte u.a. immer beim Zahnriemenwechsel gleich mit gemacht werden.
(Simmerringe Nockenwellen und KW bei Bedarf ebenfalls)
Org. Conti Kits kann man bedenkenlos nehmen.
Kosten incl. Wapu um 400-450 Euro in der Bucht.
Manche bieten auch vermeindlich günstigere Conti Kits um 300 Euro bei ebay an.
Hier ist dann aber meisst nur der Riemen von Conti,und alle anderen Teile dann von anderen Herstellern....
Bei der Gelegenheit würde ich auch gleich den Keilrippenriemen sammt Rollen und Spanner ersetzen.
Gruß
Alex

JHMF
Audi RS6 Fahrer
Beiträge: 22
Registriert: Samstag 6. Mai 2017, 17:34
Wohnort: Grasbrunn b. München

Re: Nockenwellenversteller, Steuerketten

Beitrag von JHMF » Donnerstag 16. November 2017, 22:36

Nabend,

So, Maschine ist jetzt aktuell draussen. Sieht soweit gut in Schuss aus für seine gut 200tsd km, vorallem da er bis zum letzten Ölwechsel mit Longlife-Öl gelaufen ist.
Zahnriemen mit Wapu, Thermostat und Ketten werden gemacht.
Die Gleitschienen der Kettenspanner/NV-Versteller sehen super aus - trotzdem tauschen? Original einzeln gibts die ja eh nicht? Ich hatte auch keine Probleme bisher was die NV-Versteller angeht und würde jetzt ungern für einen Austausch von Etwas 1000 Euronen ausgeben, mit dem ich keine Probleme habe? Irgendwo habe ich gelesen die Kettenspanner seien ne Krankheit, aber dann gäb es doch viel mehr aus dem Zubehörhandel dafür?
Außer dubioses Ebay-Zeug ist der Zubehörmarkt da ja eher dünn besiedelt und Original ist ja echt wahnsinnig teuer.
Was kann an den Teilen denn kaputtgehen was man durch richtige Pflege des Teils evtl. vermeiden oder zumindest die Lebesdauer verlängern kann? Also z.B. Ausbauen, besondere Bereiche reinigen, etc.?
Hat da Jemand Erfahrung mit? Auch was so die max. Laufleistung von den Dingern sein kann? Sind meines wissens die Ersten...

Gruß, Erik

JHMF
Audi RS6 Fahrer
Beiträge: 22
Registriert: Samstag 6. Mai 2017, 17:34
Wohnort: Grasbrunn b. München

Re: Nockenwellenversteller, Steuerketten (HELP!)

Beitrag von JHMF » Montag 20. November 2017, 20:55

Hallo nochmal,

jetzt bin ich etwas in der Bredouille und im Zeitdruck. Die Spanner und Ketten sind draussen und die neuen Ketten sind schon da.
Meine Phasenverstellung war ja wie folgt:
Bank1: -8
Bank2: -6

Weiß jemand zufällig was diese Längung in Millimetern ca. entsprechen würde/sollte?
Die alte Kette ist gerademal 0,4mm länger als die Alte!

Die Frage die über allem steht: Kettenspanner tauschen oder nicht?
Die Gleitschienen sind etwas eingelaufen (fühl und sichtbarer Grad) zur Austrittskante (kurze Seite) hin teilweise wie kleine Kerben ca. 1-2mm im Durchmesser. (Ersatzgleitschienen habe ich daher schon besorgt)
Siebe sind in Ordnung und sauber, das jeweils bewegliche Element geht leichtgängig gegen die Feder zu drücken.
Ich hatte bisher weder hässliches Rasseln noch gibt es sichtbare Schleifspuren von den Ketten.

Nehme ich richtig an, dass WENN etwas an den Spannern defekt ist, dass es dann das Ventil ist? Sonst kann da ja nicht viel kaputtgehen außer der Gleitschiene, da die ja mechanisch am meisten beansprucht ist?
Und bedeutet defekter Spanner in der Regel, dass er zu stark spannt und sich dadurch entsprechend die Kette längt?

Ich bin weißgott kein Sparfuchs und bevor ich jetzt nur die Ketten wechseln lasse und danach immernoch solche Werte auf den beiden Bänken habe, tausche ich die Spanner lieber aus gegen Original Audi natürlich.
Mir läuft es nur zuwider etwas zu tauschen was evtl. gar nicht kaputt ist.
Ergo: Keine Schleifspuren im Metall, kein hörbares Rasseln gehabt aber Kette gerademal um 0,4mm gelängt gegenüber neuer Kette.
Kann die Phasenverstellung auch durch nen defekten Spanner kommen oder deutet das in jedem Fall auf eine gelängte Kette hin?

Bin etwas ratlos. Werkstatt meint im Zweifel natürlich lieber tauschen als den ganzen Käse nochmal zu machen, wenn die Werte nachher nich passen...

Hat jemand nen Tipp/Rat für mich? :-(

Danke schonmal

Gruß, Erik

Benutzeravatar
noksukau
Audi RS4 Fahrer
Beiträge: 4127
Registriert: Freitag 21. Mai 2010, 18:45
Wohnort: Ettlingen

Re: Nockenwellenversteller, Steuerketten

Beitrag von noksukau » Dienstag 21. November 2017, 20:10

Hallo Erik,
niemand kann dir sagen das deine Spanner ewig heben. Fakt ist, wenn die Spanner vorher keinen Fehler hatten, sollte es auch so bleiben.

- Phasenlage kommt nur von der gelängten Kette und eingelaufenen Schienen. Deswegen Kette und Gleitschienen neu ubd wenn der Zahnriemen richtig aufgelegt wird über eine 0 freuen. :-)
Gruß

Miro

Jeder wie R S verdient!!

JHMF
Audi RS6 Fahrer
Beiträge: 22
Registriert: Samstag 6. Mai 2017, 17:34
Wohnort: Grasbrunn b. München

Re: Nockenwellenversteller, Steuerketten

Beitrag von JHMF » Freitag 15. Dezember 2017, 13:25

Moin,

So, seit knapp 3 Wochen rollt der Dicke wieder.
Ich habe die Spanner jetzt sicherheitshalber schlussendlich doch mittauschen lassen und habe die Alten ausgebaut behalten, werde diese reinigen und schauen, ob für die evtl. noch zwei, drei Euro zu holen sind.
Insgesamt wurde jetzt gemacht Zahnriemen inkl. sämtlicher Rollen und Spanner, Ketten, Kettenspanner, Keilriemen, Thermostat, alle Zündkerzen neu, 2 neue obere Lambdasonden, 2 neue Flexrohre und natürlich beide Ventildeckeldichtungen sowie jede Menge Kleindichtungen und Schrauben neu... Prüfung Turboladerspiel und Sichtprüfung der Turbos war ebenfalls positiv. Glücklicherweise hat man am Hauptkabelstrang bei der Zuleitung zur Sekundärluftpumpe zudem noch poröse/bröckelnde Isolierungen entdeckt (da waren die Kabel auf 2cm schon blank :shock: ) und gleich mitgemacht.
Laufen tut er soweit wieder einwandfrei.
Nur nachdem ich die ersten 500km brav immer sämtliche Flüssigkeitsstände vor und nach jeder Fahrt geprüft habe und natürlich auch auf sämtliche Geräusche besonders genau gehört habe, ist mit kürzlich etwas aufgefallen, von dem ich nicht sagen kann, ob's normal ist oder vorher auch schon da war:
Bei einigermaßen warmem Motor (Kühlwasser auf 90°) hört man aus dem Bereich beider Kettenspanner bei ca. 1150 Umdrehungen im Leerlauf, wenn man langsam und vorsichtig bis auf 1200 u/min hochtourt ein kurzes "schnarren"/klacken und ebenso beim abtouren. Es ist nicht laut und man muss schon genau hinhören. Ein anderer RS6-Besitzer meinte das Geräusch kenne er und das beruhigt mich etwas, da es dann normal zu sein scheint. Direkt nach dem Kaltstart tritt das Geräusch nicht auf bei der Drehzahl. Kann dieses Geräusch sonst noch jemand bestätigen?

Phasenlage ist jetzt bei 0° und -1°. Steuerzeiten vor dem Wechsel haben laut Werkstatt vorher wohl auch nicht zu 100% gestimmt.

2 Dinge im Nachgang beschäftigen mich jetzt noch:
- zum einen hatte ich einmal die MKL an mit dem Fehler "Sekundärluft durchsatz zu gering" auf beiden Bänken, auf Bank1 -> Warnleuchte ein, Bank 2 sporadisch. Ich vermute ja fast eine defekte Pumpe da diese beim Kaltstart quasi nicht zu hören ist, ich glaube zwar Sie tut irgendwas, aber ich habe von unglaublich lauten Sekundärluftpumpen gelesen, das ist Sie defintiiv nicht! Entweder passt was mit der Neuverkabelung nicht oder Sie hatte evtl. vorher schon einen weg gehabt durch Kurzschluss
- Zum anderen hat die Sichtprüfung der Turbos ergeben, dass der in Fahrtrichtung rechts etwas dunkler gefärbt ist (ebenso die Zündkerzen), d.h. Bank1 verbrennt etwas fetter als Bank2. Nun ist Bank 1 auch die, bei der der LMM weniger Luft-Durchsatz misst. Werkstatt vermutet evtl. Falschluft als Ursache, da die Dichtung zwischen Ansaugrohr und LMM nicht mehr wirklich stramm sitzt (hing beim letzten Ausbau des Lufkastens am LMM dran) und der Lufkasten sitzt auf der Seite auch lockerer im Rohr. Ich denke hier werde ich Beide tauschen (42€ pro Dichtung, juhu...)

Allen ein schönes Wochenende!
Gruß, Erik

Benutzeravatar
maggot
Audi RS2 / RS4 Fahrer
Beiträge: 191
Registriert: Mittwoch 6. April 2011, 19:58
Wohnort: Graubünden

Re: Nockenwellenversteller, Steuerketten

Beitrag von maggot » Samstag 6. Januar 2018, 17:54

Bei dem Geräusch kann ich dich auch trösten. Ich hatte mich auch rumgehört nachdem ich bei mir das Geräusch bei eben diesen 1150 rpm festgestellt habe. Es kommt definitiv von den Spannern zu dem Zeitpunkt wo er sich verstellt, ist bei mir aber innert 20000km immer gleich geblieben. Über das Geräusch wurde im Forum schon öfters diskutiert.

Antworten

Zurück zu „Audi RS6/RS6 plus - Probleme und ihre Lösungen“