Kupplungspedal bleibt hängen

Alles über auftretende Probleme und ihre Behebungen
Antworten
Benutzeravatar
Steffen H.
Audi RS4 Fahrer
Beiträge: 61
Registriert: Samstag 2. Mai 2015, 21:34
Wohnort: Cottbus

Kupplungspedal bleibt hängen

Beitrag von Steffen H. » Sonntag 28. Juni 2015, 10:57

Moin Leutz,

hab das komische Problem mit dem "auf halbem Weg hängen bleibenden Kupplungspedal"

Hat einer schon eine Lösung für das Problem gefunden, es scheint nur bei harter Gangart aufzutreten.

Danke

chichi
Audi RS4 Fahrer
Beiträge: 123
Registriert: Freitag 14. Mai 2010, 21:59

Beitrag von chichi » Montag 29. Juni 2015, 07:51

Jap,

Wenn noch nicht neu Kupplungdruckleitung, dazu kommt, Kupplung selbst und das Zweimassenschwungrad wird axial und radial Spiel haben.

Benutzeravatar
Schwarzfahrer
Audi RS4 Fahrer
Beiträge: 237
Registriert: Mittwoch 19. September 2012, 22:57
Wohnort: Mechernich

Beitrag von Schwarzfahrer » Montag 29. Juni 2015, 09:13

Hi, bekanntes Thema. Der Schlauch selbst war bei mir auch nicht die Ursache. ZMS war zwar schon ausgeschlagen aber wie es scheint liegt das "hängen bleiben" am eingelaufenen Ausrücklager. Bei Vollgas Einlagen blieb meins auch hängen und kurz danach wars weg. Kupplung komplett erneuert mit EMS und Sachs, jetzt ist Ruhe. Wenn dich das rasseln beim untertourig fahren stört, dann bleib beim Serienteil. Vorher mal probefahren ist sinnvoll.
Raus muss die Kupplung auf jeden Fall. Ohne kommt mann da nicht ran.
Gruss, Kalli
Powered by Mc Chip-DKR

Benutzeravatar
kante
Audi RS4 Fahrer
Beiträge: 30
Registriert: Sonntag 29. Dezember 2013, 12:16
Wohnort: Berlin

Beitrag von kante » Sonntag 12. Juni 2016, 22:12

Ich pusch das Thema mal nach oben - aus aktuellem Anlass. Habe bei meinem gerade das Getriebe raus. Das Ausrücklager klemmt auf der Schiebehülse des Getriebezapfens. Grund dafür ist das verharzte Fett. Habe ich mal alles mit neu genommen + Sachs Performance Kupplung. Habe dabei festgestellt, das eine Ölleitung am rechten Motorrumpf undicht war. Das haben wir gleich mit abgedichtet. Hier mal der Link für das festklemmende Lager: https://www.youtube.com/watch?v=X0uIZZ07SVI
lg kante

AleksRS4
Audi RS4 Fahrer
Beiträge: 82
Registriert: Montag 15. Februar 2016, 20:41
Wohnort: Baden

Beitrag von AleksRS4 » Dienstag 30. Mai 2017, 08:50

mein Kupplungspedal bleibt auch manchmal hängen...liegts an dem ausrücklager in dem fall?

Benutzeravatar
ak3390
Audi RS4 Fahrer
Beiträge: 15
Registriert: Montag 1. Mai 2017, 17:55
Wohnort: Sachsen

Beitrag von ak3390 » Mittwoch 31. Mai 2017, 04:42

Hallo,

das Problem habe ich ab und zu, letztes WE hatte ich es aber eher nicht, bei mir wohl eher sporadisch. Zudem habe ich das Gefühl das es zudem etwas härter wird nach einer Vollgas und schnellen Einkuppeln.

Das ich nach meinen 144tkm nicht um eine "Kupplungsüberholung" herumkomme kann ich mir denken. Ich habe schon über Ausrücklager, Geber/Nehmerzylinder und natürlich den Kupplungssatz ink. Zweimassenschwungrad gelesen. Wozu ich allerdings noch nichts weiter gefunden habe, ist der Kupplungsschlauch, habt ihr ein paar Infos bzw. Teilenummer/n ?

Benutzeravatar
nico
Audi RS2 Fahrer
Beiträge: 401
Registriert: Dienstag 9. Mai 2006, 22:59
Wohnort: Stuttgart

Beitrag von nico » Montag 3. Juli 2017, 15:02

Hallo,
ich habe das gleiche Problem. Da es nur auftritt, wenn man bei sehr hohen Drehzahlen schaltet, gehe ich davon aus, dass es irgendwie mit der Thermik zusammen hängt. Ich habe das mit dem Schlauch auch schon gelesen, kann mir aber nicht so richtig vorstellen wie ein Schlauch das verursachen oder beheben kann. Hab glaube ich auch noch von niemand gehört, der nur den Schlauch getauscht hat und dann war es gut...
Ich denke also wenn man alles Tauscht, wird es erst mal wieder gut sein. Mit oder ohne neuen Schlauch. Scheint eine B7 Schwachstelle zu sein.
Da es bei mir nicht so häufig auftritt warte ich mit dem Tausch der Kupplung noch etwas.
Schöne Kombis heißen Avant, schön schnelle Avants heißen RS2!

Gruß

Nico

Benutzeravatar
ak3390
Audi RS4 Fahrer
Beiträge: 15
Registriert: Montag 1. Mai 2017, 17:55
Wohnort: Sachsen

Beitrag von ak3390 » Montag 10. Juli 2017, 09:30

Hallo in die Runde :)

ich habe leider das gleiche Problem, wenn ich unter Volllast auskuppel oder unter Vollast schalte und dann mich ausrollen lasse, bleibt mein Kupplungspedal auch hängen und es hat ein recht komisches Gefühl. Ich muss mir dann mit dem Fuß das Pedal wieder hochziehen bzw. auf 0 Stellung und dann geht es wieder.

Ich denke auch das ich mir meine Kupplung komplett überholen muss. Ich habe nun schon folgende Teile rausgesucht:

- Stahlflexbremsleitung & Kupplungsleitung (gab da mal ein Thema hier)
- ZMS original Audi
- Nehmer/Geber Zylinder
- Sachs LUK Kupplung Sport 15% VERSTÄRKT

Habt ihr noch Teile die ihr mitwechseln würdet?

Antworten

Zurück zu „Audi RS4 - Probleme und ihre Lösungen“